Jump to content

Klausimas

nu sveiki sveiki, tai, uninstaliavau sampa, nes reikejo instaliuoti 0.3.DL versija kitam serveriui, ir man neleido jos atsisiusti, rode "NSIS error", tas pats dabar atsitinka su paprasta versija, ka dabar man cia daryti? sito kompo nelabai supranti, pilnai rusiski windowsai, tai neimanoma pakeisti kalbos.

Dalintis šį pranešimą


Nuoroda į tema
Pasidalinti ant kitų socialinių tinklų

3 atsakymai (-ų) į ši klausimą

Rekomenduojami pranešimai

  • 0

Betkokiai programai su tokiu error'u tinka šitas fix'as. Su samp install'u padaryk tą patį, turėtų suveikt. Ir, siūlyčiau persiinstaliuot windows'us, jeigu nesupranti rusų kalbos, bus lengviau

 

Redaguota Andy_Gfx

Dalintis šį pranešimą


Nuoroda į tema
Pasidalinti ant kitų socialinių tinklų
  • 0
prieš 22 minutės(-ių) , Andy_Gfx parašė:

Betkokiai programai su tokiu error'u tinka šitas fix'as. Su samp install'u padaryk tą patį, turėtų suveikt. Ir, siūlyčiau persiinstaliuot windows'us, jeigu nesupranti rusų kalbos, bus lengviau

 

nu aciu uz videja, bet cia nelabai mano kompas tai neperinstaliuosiu tikrai dabar.

Dalintis šį pranešimą


Nuoroda į tema
Pasidalinti ant kitų socialinių tinklų
  • 0

pavyko, aciu, tema galima rakinti

Dalintis šį pranešimą


Nuoroda į tema
Pasidalinti ant kitų socialinių tinklų
Svečias
Ši tema yra užrakinta.

  • Paskutiniai lankytojai   0 nariai(-ių)

    Niekas iš užsiregistravusių narių žiūri šita puslapi.

×
×
  • Create New...